<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://radiocarhue.com.ar/xmlrpc.php" />
    <title>Exportaciones: los vinos fraccionados cerraron el tercer trimestre con una baja del 6,7% &#8211; Radio Carhue</title>
<meta name='robots' content='noindex,follow' />
<meta property="og:type" content="article">
<meta property="og:title" content="Exportaciones: los vinos fraccionados cerraron el tercer trimestre con una baja del 6,7%">
<meta property="og:site_name" content="Radio Carhue">
<meta property="og:description" content="El tercer trimestre del 2022 consolidó la caída del vino argentino en las exportaciones. De acuerdo a las estadísticas provisorias">
<meta property="og:url" content="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/">
<meta property="og:image" content="https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle.png">
<meta property="og:image:height" content="449">
<meta property="og:image:width" content="798">
<meta property="article:published_time" content="2022-10-17T13:21:57+00:00">
<meta property="article:modified_time" content="2022-10-17T13:21:58+00:00">
<meta property="article:section" content="Sociedad">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Exportaciones: los vinos fraccionados cerraron el tercer trimestre con una baja del 6,7%">
<meta name="twitter:description" content="El tercer trimestre del 2022 consolidó la caída del vino argentino en las exportaciones. De acuerdo a las estadísticas provisorias">
<meta name="twitter:url" content="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle.png">
<meta name="twitter:image:width" content="798">
<meta name="twitter:image:height" content="449">
            <script type="text/javascript"> var jnews_ajax_url = 'https://radiocarhue.com.ar/?ajax-request=jnews'; </script>
            <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Carhue &raquo; Feed" href="https://radiocarhue.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Carhue &raquo; RSS de los comentarios" href="https://radiocarhue.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Carhue &raquo; Exportaciones: los vinos fraccionados cerraron el tercer trimestre con una baja del 6,7% RSS de los comentarios" href="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiocarhue.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocarhue.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://radiocarhue.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://radiocarhue.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://radiocarhue.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://radiocarhue.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radiocarhue.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://radiocarhue.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://radiocarhue.com.ar/wp-content/themes/jnews/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://radiocarhue.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://radiocarhue.com.ar/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://radiocarhue.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://radiocarhue.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://radiocarhue.com.ar/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar video","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://radiocarhue.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiocarhue.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocarhue.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.16" />
<link rel="canonical" href="https://radiocarhue.com.ar" />
<link rel='shortlink' href='https://radiocarhue.com.ar/?p=35352' />
<link rel="alternate" type="application/json+oembed" href="https://radiocarhue.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2022%2F10%2F17%2Fexportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiocarhue.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2022%2F10%2F17%2Fexportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/radiocarhue.com.ar\/#organization","url":"https:\/\/radiocarhue.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/radiocarhue.com.ar\/#website","url":"https:\/\/radiocarhue.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/radiocarhue.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" sizes="32x32" />
<link rel="icon" href="https://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" />
<meta name="msapplication-TileImage" content="https://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-35352 single-format-standard jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li class="page_item page-item-261"><a href="https://radiocarhue.com.ar/index.php/actualidad-deportiva/">Actualidad Deportiva</a></li>
<li class="page_item page-item-111"><a href="https://radiocarhue.com.ar/index.php/archivo-de-audios/">Archivo de audios</a></li>
<li class="page_item page-item-265"><a href="https://radiocarhue.com.ar/index.php/ayer-y-hoy/">Ayer y Hoy</a></li>
<li class="page_item page-item-65"><a href="https://radiocarhue.com.ar/index.php/contact/">Contacto</a></li>
<li class="page_item page-item-267"><a href="https://radiocarhue.com.ar/index.php/de-nosotros-para-usted/">De Nosotros para Usted</a></li>
<li class="page_item page-item-113"><a href="https://radiocarhue.com.ar/index.php/en-vivo/">En vivo!</a></li>
<li class="page_item page-item-263"><a href="https://radiocarhue.com.ar/index.php/futbol-en-vivo/">Fútbol en Vivo</a></li>
<li class="page_item page-item-115"><a href="https://radiocarhue.com.ar/index.php/historia/">Historia</a></li>
<li class="page_item page-item-60"><a href="https://radiocarhue.com.ar/">Home 1</a></li>
<li class="page_item page-item-61"><a href="https://radiocarhue.com.ar/index.php/home-2/">Home 2</a></li>
<li class="page_item page-item-62"><a href="https://radiocarhue.com.ar/index.php/home-3/">Home 3</a></li>
<li class="page_item page-item-63"><a href="https://radiocarhue.com.ar/index.php/home-4/">Home 4</a></li>
<li class="page_item page-item-64"><a href="https://radiocarhue.com.ar/index.php/home-5/">Home 5</a></li>
<li class="page_item page-item-259"><a href="https://radiocarhue.com.ar/index.php/la-manana-de-la-radio/">La Mañana de la Radio</a></li>
<li class="page_item page-item-109"><a href="https://radiocarhue.com.ar/index.php/programas/">Programas</a></li>
<li class="page_item page-item-2"><a href="https://radiocarhue.com.ar/index.php/sample-page/">Sample Page</a></li>
<li class="page_item page-item-1735"><a href="https://radiocarhue.com.ar/index.php/turismo/">Turismo</a></li>
</ul>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://radiocarhue.com.ar/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo.png" srcset="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo.png 1x, https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo@2x.png 2x" alt="Radio Carhue"data-light-src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo.png" data-light-srcset="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo.png 1x, https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo@2x.png 2x" data-dark-src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_menu jeg_main_menu jeg_menu_style_1"><ul>
<li id="menu-item-261" class="menu-item-261 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-111" class="menu-item-111 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-265" class="menu-item-265 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-65" class="menu-item-65 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-267" class="menu-item-267 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-113" class="menu-item-113 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-263" class="menu-item-263 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-115" class="menu-item-115 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-60" class="menu-item-60 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-61" class="menu-item-61 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-62" class="menu-item-62 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-63" class="menu-item-63 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-64" class="menu-item-64 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-259" class="menu-item-259 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-109" class="menu-item-109 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-2" class="menu-item-2 bgnav" data-item-row="default" ><a></a></li>
<li id="menu-item-1735" class="menu-item-1735 bgnav" data-item-row="default" ><a></a></li>
</ul></div>
<div class="jeg_menu jeg_main_menu jeg_menu_style_1"><ul>
<li class="menu-item-261 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-111 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-265 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-65 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-267 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-113 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-263 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-115 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-60 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-61 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-62 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-63 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-64 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-259 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-109 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-2 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-1735 bgnav" data-item-row="default" ><a></a></li>
</ul></div>
</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_menu jeg_main_menu jeg_menu_style_1"><ul>
<li class="menu-item-261 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-111 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-265 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-65 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-267 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-113 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-263 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-115 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-60 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-61 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-62 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-63 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-64 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-259 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-109 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-2 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-1735 bgnav" data-item-row="default" ><a></a></li>
</ul></div>
<div class="jeg_menu jeg_main_menu jeg_menu_style_1"><ul>
<li class="menu-item-261 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-111 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-265 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-65 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-267 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-113 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-263 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-115 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-60 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-61 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-62 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-63 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-64 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-259 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-109 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-2 bgnav" data-item-row="default" ><a></a></li>
<li class="menu-item-1735 bgnav" data-item-row="default" ><a></a></li>
</ul></div>
</div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://radiocarhue.com.ar/">
		        <img class='jeg_logo_img' src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_mobile@2x.png 2x" alt="Radio Carhue"data-light-src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_mobile.png" data-light-srcset="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_mobile@2x.png 2x" data-dark-src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://radiocarhue.com.ar">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://radiocarhue.com.ar/index.php/category/sociedad/">Sociedad</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Exportaciones: los vinos fraccionados cerraron el tercer trimestre con una baja del 6,7%</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Radiocarhue' src='https://secure.gravatar.com/avatar/1e01532638888df16992caa67d40d16c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e01532638888df16992caa67d40d16c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">Por</span>
                <a href="https://radiocarhue.com.ar/index.php/author/radiocarhue/">Radiocarhue</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/">octubre 17, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://radiocarhue.com.ar/index.php/category/sociedad/" rel="category tag">Sociedad</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="¿Por qué es importante la forma de la copa de vino?" data-src="https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle-750x375.png" data-sizes="auto" data-srcset="https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle-750x375.png 750w, https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle-360x180.png 360w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">9</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2022%2F10%2F17%2Fexportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>El tercer trimestre del 2022 consolidó la caída del vino argentino en las exportaciones. De acuerdo a las estadísticas provisorias del Instituto Nacional de Vitivinicultura (INV) para el mes de septiembre, en la comparativa interanual, se vendió un -10% en total, marcado por un -9,2% de los fraccionados y un -12,2% del granel. Pero centrándonos en el primer grupo, en el acumulado de los nueve meses ha tenido un retroceso de 6,7% en el volumen y del 5,3% en valor respecto a 2021.</p>



<p>Conforme a las cifras aportadas por el organismo que dirige Martín Hinojosa, entre enero y septiembre de 2022 Argentina exportó 208 millones de litros de vino (-18,6%). Esto significa que se vendieron en el extranjero 47,5 millones de litros menos con respecto al mismo período del año 2021. De ese total, 154,7 millones (74,3%) corresponden a vinos fraccionados (-6,7%) y 53,4 millones (25,7%) son vinos a granel (-40,6%).</p>



<p>Dentro de los vinos fraccionados, todos marcaron un retroceso en nueve meses: sin mención varietal (-18,9), varietal (-5,2) y otros vinos (-66,9). La única excepción a esta regla es la de los vinos espumosos que continúan en la senda del crecimiento con un 21% más de ventas que en 2021, aunque apenas representan el 2,2% del mercado.</p>



<p>Si hablamos de valor, los vinos fraccionados tuvieron una caída del 12% en septiembre (con un promedio de -10,1 en general). En tanto, fue un -3,9% en los primeros nueve meses del año en la comparativa del mismo periodo del año anterior. Así, de 619 millones de dólares se pasó a 594 millones FOB.</p>



<p>Todos los envases exportados tuvieron una caída en el noveno mes del año: la botella, utilizada en 98,4% retrocedió un 7,9%, el tetrabrik marcó un -44,7%, en tanto que el bag in box cerró con -78,2%. En el acumulado de los tres trimestres de 2022 las caídas son un poco menores: -5,1% para la botella, -28,2% para el tetra brik y -32,1% del bag in box.</p>



<p>“La verdad es que la situación es muy crítica. Si vemos la foto de hoy con el anticipo del INV, es preocupante. Sobre todo, porque no hay perspectivas de que esto mejore, sino lo contrario”, sostuvo Ramiro Barrios, director de Comercio Exterior de Bodegas de Argentina (BdA).</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/J_v5W5GjMA35TqS5EeUSgM2Mz3U=/1023x679/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LJ6CEWNOPJE7ZASE2IOAG2Z6OE.jpg" alt="Las exportaciones de vino fraccionado ha caído un 6,7% en nueve meses de 2022."/><figcaption>Las exportaciones de vino fraccionado ha caído un 6,7% en nueve meses de 2022.</figcaption></figure>



<h2>PÉRDIDA DE COMPETITIVIDAD EN VARIOS SEGMENTOS</h2>



<p>Desde el INV también detallaron los precios promedios, lo único con saldo positivo para este 2022, además de los espumosos. Pero, a diferencia de estos, el crecimiento no es necesariamente un dato positivo, conforme a la opinión de los referentes de la industria. En lo que va del 2022, los promedios del vino fraccionado pasaron de 4,24 dólares/litro a 4,33 dólares/litro, lo que marca una mejora del 2%. En general el vino argentino acumula un incremento del 17,1%, pasando de 2,96 dólares/litro a 3,46 dólares/litro.</p>



<p>“A todas las bodegas exportadoras nos toca mirar esto como un negocio. En las ventas al exterior tenemos que el costo de la materia prima aumentó bastante en relación al año anterior; las paritarias salariales cerraron un incremento y todavía siguen en movimiento por la pérdida de poder adquisitivo frente a la inflación; y el incremento en dólares de los insumos. Eso es un cóctel que afecta directamente la rentabilidad de cualquier empresa. A esto se suma un dólar retrasado frente a la inflación, algo difícil de explicar frente a una industria que genera divisas. También, está el pago de retenciones y las restricciones a las importaciones”, enumeró Barrios.</p>



<p>Para el experto en mercado externo de BdA, eso afecta, como ya se ha mencionado, los segmentos más bajos del mercado, donde Argentina ha perdido competitividad. “Las bodegas no pueden mantener un negocio teniendo pérdidas. La única forma de competir es con calidad, una logística que nos posicione en las bocas de expendio y con programa de promoción que requiere inversión por parte de las bodegas en servicios de márketing. En los commodities podés retirarte del mercado por un mes o dos, pero en los vinos embotellados no nos podemos dar ese lujo porque el espacio en góndola no se recupera. A Argentina le va a costar mucho”, declaró y comentó que en Estados Unidos ya se puede observar un decrecimiento de la categoría de los vinos argentinos, sobre todo en los segmentos más bajos e intermedios.</p>



<p>En coincidencia con Barrios, Eduardo Sancho, presidente de la Asociación de Cooperativas Vitivinícolas (Acovi), planteó que el problema de competitividad del vino argentino responde a una doble causa: una coyuntural, en el que la quita de retenciones a las exportaciones al vino es un punto clave; y otra estructural, por los altos aranceles internacionales que paga la industria nacional y la falta de acuerdos de libre mercado como tienen otros países como Chile o España, competidores directos de Argentina. Para el dirigente vitivinícola, todo este panorama deriva en una pérdida de mercados en los segmentos más bajos y pérdida de valor agregado a los productos, sobre todo en los fraccionados donde la marca país está instalada.</p>



<p>Carlos Fiochetta, gerente de la Corporación Vitivinícola Argentina (Coviar), también manifestó que el principal motivo de la pérdida de competitividad que experimentando el vino argentino es por el atraso cambiario. “Venimos de dos años con inflación muy por encima de la evolución del tipo de cambio, algo que lógicamente se va reflejando, sobre todo en los segmentos básicos. Por otro lado, las monedas de los países competidores se han puesto más competitivas, por lo que Argentina, en términos relativos, también está perdiendo lugares”, dijo.</p>



<p>De acuerdo a Barrios, Sancho y Fiochetta, la solución no sería un dólar diferencial, llamado “Malbec”, como se había especulado e imitando los tipos de cambio “Soja” o “Coldplay” que han implementado otras industrias, sino la quita de las retenciones al vino. Esto sería la eliminación de la alícuota de 4,5% que se aplica hoy a la exportación de los productos vitivinícolas. “En el vino a granel y el mosto, donde la diferencia en el mercado está en el precio, ese porcentaje influye muchísimo. En los fraccionados hay otros factores, pero, a nivel general, sería beneficioso”, dijo Fiochietta.</p>



<p>“La Argentina pierde ingreso de dólares. La industria no paga esas retenciones porque no vende, estamos entrando en un círculo vicioso que no es conveniente para la industria ni para el país”, aseguró Sancho.</p>



<p>Por su parte, Barrios explicó que las retenciones nacieron hace más de 20 años en un contexto donde la industria del vino había ganado mucha competitividad. “Hoy la situación es la opuesta. Desde la cámara enviamos un comunicado pidiendo que se eliminen porque hoy no se justifican”, planteó.</p>



<p>En cuanto a la segunda problemática que nombró Sancho, el dirigente declaró: “No se ha trabajado en acuerdos internacionales. El problema que vemos, por lo menos en la Unión Europea, es que quieren negociar todos y prácticamente se hace imposible y a la larga se caen. Hay que hacer acuerdos más organizados. Por ejemplo, un libre mercado del vino con España es muy difícil. Pero, con un país como México, que no tiene una vitivinicultura muy fuerte, aunque con una comercialización de vinos caros, ahí podemos entrar con mayor competitividad, negociando el ingreso de productos mexicanos de forma directa”.</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/AxwpAoIl9tOOzrrmZFs5S7paEsc=/1023x679/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G5STEMZVHE3TQMRQG5SDEMDCHA.jpg" alt="El panorama es complicado para el último trimestre del año. "/><figcaption>El panorama es complicado para el último trimestre del año.</figcaption></figure>



<h2>OTRA INTERPRETACIÓN</h2>



<p>Desde el INV, Luis Sentinelli, director de Estadísticas y Relaciones Institucionales del organismo nacional, consideró que los motivos de la caída de las exportaciones de vinos argentinos es una realidad compartida por otras regiones productoras del mundo. “Según lo que vemos en los informes de la OIV (Organización Internacional de la Viña y el Vino) y del OEMV (Observatorio Español del Mercado del Vino), hay caída de volumen y aumento de precios en los principales países exportadores, salvo algunas excepciones, como Chile, que está perdiendo en valor promedio pero ganando en volumen, acaparando más share a costa de precio. Lo que está pasando en Argentina se replica en varios países, inclusive España”, declaró el funcionario.</p>



<p>“La guerra entre Rusia y Ucrania ha tenido una incidencia fuerte en el aumento de costos para todos los países, incrementando la logística, que ya venía con problemas por la falta de contenedores. El aumento de los costos de producción ha impactado en todo el comercio mundial de vinos, inflacionando los precios”, opinó Sentinelli.</p>



<p>Para el gerente de la Coviar, estos inconvenientes son reales y la industria los acusa desde hace ya un largo periodo, pero no son los más preocupantes hoy en día. “Esos problemas no han desaparecido, pero hay otros más acuciantes. La falta de competencia hoy pasa por el tipo de cambio. Si bien los problemas logísticos afectan más a Argentina por su posición en el mundo, es un fenómeno a nivel mundial. Y en cuanto a los faltantes de insumos, las empresas se han ido adecuando. El problema pasa principalmente por exportar a un dólar oficial a unos $140/$150 y tener que comprar insumos a dólar MEP cercano a los $300, por lo que se necesita una medida puntual con real impacto para la vitivinicultura”, remarcó.</p>



<p>En este sentido, uno de los planteos que han elevado desde Coviar a las autoridades nacionales responde a la actualización del tipo de cambio. “Entre enero de 2021 y agosto de 2022 el tipo de cambio nominal aumentó 63,7% mientras que el índice general de precios lo hizo en un 135,5% lo que marca una diferencia de 71,8% entre ambas variables respecto a su evolución; si se analiza por año, en 2021 la inflación fue 50,5% y el tipo de cambio aumentó 23,3%, es decir que el tipo de cambio perdió 27,2 puntos porcentuales con</p>



<p>respecto a la inflación; en lo que va de 2022 la diferencia es -23,7% (inflación 56,5% y tipo de cambio 32,8%). Finalmente, si se aplicase al tipo de cambio de diciembre de 2020 la inflación acumulada a agosto de 2022 el valor del tipo de cambio sería de $ 194,60″, plantearon desde Coviar.</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/5bouVntFw-s0lna_mrWBeA48d0w=/1023x679/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MFRTGZTFHFRDSMRTGBSTKNDGGE.jpg" alt="El contexto internacional también presenta complicaciones para el vino argentino. "/><figcaption>El contexto internacional también presenta complicaciones para el vino argentino.</figcaption></figure>



<h2>FALTA DE RESPUESTAS</h2>



<p>Tanto el representante de Bodegas de Argentina y el de Coviar aseguraron que han mantenido conversaciones con las autoridades nacionales en búsqueda de la quita de los derechos de importación para el vino, sin embargo, aun no han obtenido una respuesta favorable.</p>



<p>“Hemos podido tener algunas reuniones y entendemos la situación crítica del país y el esfuerzo que hacen por mantener las variables macroeconómicas bajo control. Aun así, el impacto en la industria vitivinícola es muy alto y consideramos que no tenemos tiempo ya para aguardar medidas concretas que den un poco de aire”, contó Ramiro Barrios.</p>



<p>En tanto, Carlos Fiochetta definió las negociaciones como un proceso que ha tenido que adaptarse a las condiciones del país: “En su momento lo hablamos con Sergio Massa cuando era presidente de la Cámara de Diputados, también con funcionarios del Gobierno Nacional. Venimos trabajando y estamos en un proceso, porque ante el contexto y tantos cambios que ha habido, se ha convertido en eso”.</p>



<h2>LA EXCEPCIÓN A LA REGLA</h2>



<p>Como mencionamos, un caso particular es el de los vinos espumosos. Las estadísticas del Instituto Nacional de Vitivinicultura marcan que en septiembre crecieron un 8,4% respecto al mismo mes de 2021, pasando a ocupar el 3,6% del mercado de los vinos fraccionados. También, este periodo se convirtió en el único estilo que generó más divisas que el año anterior, con un crecimiento del 0,2% y casi 2,5 millones de dólares FOB.</p>



<p>En lo que va del año, el crecimiento de la categoría es aún mayor, con un acumulado en nueve meses de 21% más que hace un año, pero con solo un 2,2% del total de los vinos fraccionados de Argentina. En cuanto a valor, el acumulado es de +28,4%, con casi 15 millones en este tiempo. Y un detalle no menor es que son los vinos mejores pagos con un promedio de 5,31 dólar/litro, un 2,6% más que en 2021.</p>



<p>De acuerdo al representante del INV, la tendencia alcista de los espumosos es algo que se está dando en el mercado interno y externo. “Hay dos cosas que observamos: una, la aparición de nuevos productos en el mercado que contribuyen a que mejore el volumen en la categoría; otra, que se da a nivel mundial, es que la gente después de la pandemia ha tomado al espumoso como una bebida para todo lugar y momento, generando nuevas ocasiones de consumo que antes no estaban”, justificó Sentinelli.</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/SVcIcreYGcjJrIf-r1dLYwlzkyE=/1023x679/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G5SDQOJYGEYDEYLCHA4DANJXGM.jpg" alt="El sector asegura que el vino argentino ha perdido competitividad en los segmentos más bajos del mercado. - Archivo / Los Andes"/><figcaption>El sector asegura que el vino argentino ha perdido competitividad en los segmentos más bajos del mercado. &#8211; Archivo / Los Andes</figcaption></figure>



<h2>UN FUTURO COMPLICADO</h2>



<p>Para Ramiro Barrios, lo de las exportaciones argentinas ya es una crisis. “Hemos mantenido reuniones con las autoridades nacionales y entendemos el esfuerzo que hacen para mantener las variables macroeconómicas bajo control, pero el impacto en nuestra industria es muy alto y ya no tenemos tiempo para aguardar medidas concretas, como la eliminación de retenciones. Los números que vemos en septiembre son malos, pero pueden ser peores en los próximos meses. Estamos en un momento crítico”, alertó.</p>



<p>Barrios advirtió que la pérdida de mercados para el vino argentino será algo difícil de recuperar. “El vino fraccionado no es un commodity. En esos negocios, uno puede optar por no exportar un mes y volver a vender el siguiente, pero, en nuestro caso, no nos podemos dar ese lujo. El espacio que uno pierde en góndola no lo recupera por más que unos meses vuelva a tener las condiciones para vender. A Argentina le va a costar mucho recuperar. En Estados Unidos es una realidad que la categoría de nuestro país está decreciendo, algo más notorio en los precios más bajos e intermedios”, declaró.</p>



<p>“Creemos que el potencial de crecimiento para el vino argentino está en la exportación, donde la industria ha sido competitiva y ha podido estar de igual a igual en base a la calidad y el trabajo de los profesionales. Pero, para eso, es necesario un marco macroeconómico que no está, por eso pedimos que el Gobierno tome cartas en el asunto”, planteó el referente de BdA.</p>



<p>En la misma línea, Sancho consideró que si no se toman medidas para modificar la situación de las retenciones, el panorama para el último trimestre del año es muy complejo y difícilmente cambie la tendencia negativa que se viene observando.</p>



<p>A su turno, el gerente de la Corporación Vitivinícola Argentina vaticinó: “Advertimos que en los últimos tres meses del año va a ser difícil contrarrestar esta situación. No se avizora mucho cambio, por lo que se espera que siga la caída en las exportaciones. Es un panorama difícil para el cierre del año, porque el atraso cambiario es muy grande”.</p>



<p>Por último, el director de Estadísticas y Relaciones Institucionales del INV fue un poco menos pesimista respecto a los que, generalmente, son los mejores meses del año: “Tenemos por delante tres meses claves, sobre todo octubre y noviembre, cuando más despachos al exterior se registran ya que los importadores buscan anticiparse a las fiestas y estar en el mercado y las góndolas antes de diciembre”.</p>



<p>“Venimos de un año en el que tuvimos récord en valor por la exportación de vinos y mostos, el máximo histórico. La comparación se da con esas cifras. Algo importante es que Argentina está manteniendo 732 millones de dólares y es el segundo mejor dato de los últimos ocho años. Podemos decir que estamos mal vs 2021, pero mucho mejor que años anteriores. Es un dato alentador que hemos recuperado precio, no es fácil aumentar y que el mercado mundial lo acepte. Creo que vamos a terminar con una tendencia de baja de volumen y aumento de precio promedio”, concluyó Sentinelli.</p>



<h2>Tenemos algo para ofrecerte</h2>



<p>Con tu suscripción navegás sin límites, accedés a contenidos exclusivos y mucho más. ¡También podés sumar <strong>Los Andes Pass</strong> para ahorrar en cientos de comercios!</p>



<p>Fuente: Los andes</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://radiocarhue.com.ar/index.php/2022/10/17/ya-son-30-las-ballenas-muertas-en-chubut-por-culpa-de-la-marea-roja/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Ya son 30 las ballenas muertas en Chubut por culpa de la “marea roja”</h3>
        </a>
    
            <a href="https://radiocarhue.com.ar/index.php/2022/10/17/se-realizaron-castraciones-vacunaciones-antirrabicas-y-desparasitacion-en-el-distrito/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Se realizaron Castraciones, Vacunaciones antirrábicas y desparasitación en el Distrito</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://radiocarhue.com.ar/index.php/2022/10/17/se-realizaron-castraciones-vacunaciones-antirrabicas-y-desparasitacion-en-el-distrito/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Se realizaron Castraciones, Vacunaciones antirrábicas y desparasitación en el Distrito" data-src="https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-75x75.jpeg" data-sizes="auto" data-srcset="https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-75x75.jpeg 75w, https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-150x150.jpeg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://radiocarhue.com.ar/index.php/2022/10/17/se-realizaron-castraciones-vacunaciones-antirrabicas-y-desparasitacion-en-el-distrito/">
                        Se realizaron Castraciones, Vacunaciones antirrábicas y desparasitación en el Distrito                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://radiocarhue.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='35352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_634dab20a0a88"><h3 class="jeg_block_title"><span>Radio en vivo!</span></h3></div>			<div class="textwidget"><p><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE --><br />
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script><br />
<script type="text/javascript">
MRP.insert({
'url':'http://icecasthd.net:26406/live',
'lang':'es',
'codec':'mp3',
'volume':100,
'autoplay':true,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'Radio Carhue',
'wmode':'transparent',
'skin':'darkconsole',
'width':190,
'height':62
});
</script><br />
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></p>
</div>
		</div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_35352_0_634dab20a1f9c  normal " data-unique="jnews_module_35352_0_634dab20a1f9c">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Recomendado</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-35361 post type-post status-publish format-standard has-post-thumbnail hentry category-prensa-adolfo-alsina">
                <div class="jeg_thumb">
                    
                    <a href="https://radiocarhue.com.ar/index.php/2022/10/17/imponente-muestra-artistica-en-la-casa-de-la-cultura/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Imponente muestra artística en la Casa de la Cultura" data-src="https://radiocarhue.com.ar/wp-content/uploads/2022/10/dea1995c-6714-9f8c-be58-e4fcbadbbb79-120x86.jpeg" data-sizes="auto" data-srcset="https://radiocarhue.com.ar/wp-content/uploads/2022/10/dea1995c-6714-9f8c-be58-e4fcbadbbb79-120x86.jpeg 120w, https://radiocarhue.com.ar/wp-content/uploads/2022/10/dea1995c-6714-9f8c-be58-e4fcbadbbb79-350x250.jpeg 350w, https://radiocarhue.com.ar/wp-content/uploads/2022/10/dea1995c-6714-9f8c-be58-e4fcbadbbb79-750x536.jpeg 750w, https://radiocarhue.com.ar/wp-content/uploads/2022/10/dea1995c-6714-9f8c-be58-e4fcbadbbb79-1140x815.jpeg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://radiocarhue.com.ar/index.php/2022/10/17/imponente-muestra-artistica-en-la-casa-de-la-cultura/">Imponente muestra artística en la Casa de la Cultura</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://radiocarhue.com.ar/index.php/2022/10/17/imponente-muestra-artistica-en-la-casa-de-la-cultura/" ><i class="fa fa-clock-o"></i> octubre 17, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-35356 post type-post status-publish format-standard has-post-thumbnail hentry category-prensa-adolfo-alsina">
                <div class="jeg_thumb">
                    
                    <a href="https://radiocarhue.com.ar/index.php/2022/10/17/se-realizaron-castraciones-vacunaciones-antirrabicas-y-desparasitacion-en-el-distrito/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Se realizaron Castraciones, Vacunaciones antirrábicas y desparasitación en el Distrito" data-src="https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-120x86.jpeg" data-sizes="auto" data-srcset="https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-120x86.jpeg 120w, https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-350x250.jpeg 350w, https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-750x536.jpeg 750w, https://radiocarhue.com.ar/wp-content/uploads/2022/10/d156bf01-89c8-1562-9016-fb1d79d4c7d5-1140x815.jpeg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://radiocarhue.com.ar/index.php/2022/10/17/se-realizaron-castraciones-vacunaciones-antirrabicas-y-desparasitacion-en-el-distrito/">Se realizaron Castraciones, Vacunaciones antirrábicas y desparasitación en el Distrito</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://radiocarhue.com.ar/index.php/2022/10/17/se-realizaron-castraciones-vacunaciones-antirrabicas-y-desparasitacion-en-el-distrito/" ><i class="fa fa-clock-o"></i> octubre 17, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-35352 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="¿Por qué es importante la forma de la copa de vino?" data-src="https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle-120x86.png" data-sizes="auto" data-srcset="https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle-120x86.png 120w, https://radiocarhue.com.ar/wp-content/uploads/2020/09/CopaDeVinoEnLaCalle-350x250.png 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/">Exportaciones: los vinos fraccionados cerraron el tercer trimestre con una baja del 6,7%</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://radiocarhue.com.ar/index.php/2022/10/17/exportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67/" ><i class="fa fa-clock-o"></i> octubre 17, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-35350 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://radiocarhue.com.ar/index.php/2022/10/17/ya-son-30-las-ballenas-muertas-en-chubut-por-culpa-de-la-marea-roja/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Aparecieron 6 ballenas muertas en las playas de Puerto Pirámides e investigan la causa" data-src="https://radiocarhue.com.ar/wp-content/uploads/2022/09/BALLENAMUERTA-120x86.png" data-sizes="auto" data-srcset="https://radiocarhue.com.ar/wp-content/uploads/2022/09/BALLENAMUERTA-120x86.png 120w, https://radiocarhue.com.ar/wp-content/uploads/2022/09/BALLENAMUERTA-350x250.png 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://radiocarhue.com.ar/index.php/2022/10/17/ya-son-30-las-ballenas-muertas-en-chubut-por-culpa-de-la-marea-roja/">Ya son 30 las ballenas muertas en Chubut por culpa de la “marea roja”</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://radiocarhue.com.ar/index.php/2022/10/17/ya-son-30-las-ballenas-muertas-en-chubut-por-culpa-de-la-marea-roja/" ><i class="fa fa-clock-o"></i> octubre 17, 2022</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_35352_0_634dab20a1f9c = {"header_icon":"","first_title":"Recomendado","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-35352 single-format-standard jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías </span></h3></div>		<ul>
				<li class="cat-item cat-item-55"><a href="https://radiocarhue.com.ar/index.php/category/internacional/america-latina/">America Latina</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://radiocarhue.com.ar/index.php/category/astronomia/">Astronomía</a>
</li>
	<li class="cat-item cat-item-73"><a href="https://radiocarhue.com.ar/index.php/category/campo/">Campo</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://radiocarhue.com.ar/index.php/category/ciencia/">Ciencia</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://radiocarhue.com.ar/index.php/category/clima/">Clima</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://radiocarhue.com.ar/index.php/category/crimen-y-justicia/">Crimen Y Justicia</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://radiocarhue.com.ar/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://radiocarhue.com.ar/index.php/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://radiocarhue.com.ar/index.php/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://radiocarhue.com.ar/index.php/category/noticias/entrevista/">Entrevista</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://radiocarhue.com.ar/index.php/category/espectaculo/">Espectaculo</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://radiocarhue.com.ar/index.php/category/salud/farmacias-salud/">Farmacias</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://radiocarhue.com.ar/index.php/category/finanzas-y-negocios/">Finanzas y Negocios</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://radiocarhue.com.ar/index.php/category/deportes/futbol-regional/">Fútbol Regional</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://radiocarhue.com.ar/index.php/category/interes-general/">Interés General</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://radiocarhue.com.ar/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://radiocarhue.com.ar/index.php/category/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://radiocarhue.com.ar/index.php/category/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://radiocarhue.com.ar/index.php/category/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://radiocarhue.com.ar/index.php/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://radiocarhue.com.ar/index.php/category/policial/">Policial</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://radiocarhue.com.ar/index.php/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://radiocarhue.com.ar/index.php/category/prensa-adolfo-alsina/">Prensa de Municipalidad de Adolfo Alsina</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://radiocarhue.com.ar/index.php/category/clima/registro-de-lluvias/">Registro de Lluvias</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://radiocarhue.com.ar/index.php/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://radiocarhue.com.ar/index.php/category/sin-categoria/">Sin categoria</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://radiocarhue.com.ar/index.php/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://radiocarhue.com.ar/index.php/category/tapa-de-dairio/">tapa de dairio</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://radiocarhue.com.ar/index.php/category/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://radiocarhue.com.ar/index.php/category/viajero-frecuente-radio/">Viajero Frecuente Radio</a>
</li>
		</ul>
			</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_pages" id="pages-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Programas</span></h3></div>		<ul>
			<li class="page_item page-item-261"><a href="https://radiocarhue.com.ar/index.php/actualidad-deportiva/">Actualidad Deportiva</a></li>
<li class="page_item page-item-265"><a href="https://radiocarhue.com.ar/index.php/ayer-y-hoy/">Ayer y Hoy</a></li>
<li class="page_item page-item-267"><a href="https://radiocarhue.com.ar/index.php/de-nosotros-para-usted/">De Nosotros para Usted</a></li>
<li class="page_item page-item-263"><a href="https://radiocarhue.com.ar/index.php/futbol-en-vivo/">Fútbol en Vivo</a></li>
<li class="page_item page-item-259"><a href="https://radiocarhue.com.ar/index.php/la-manana-de-la-radio/">La Mañana de la Radio</a></li>
<li class="page_item page-item-1735"><a href="https://radiocarhue.com.ar/index.php/turismo/">Turismo</a></li>
		</ul>
			</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="page_item page-item-261"><a href="https://radiocarhue.com.ar/index.php/actualidad-deportiva/">Actualidad Deportiva</a></li>
<li class="page_item page-item-111"><a href="https://radiocarhue.com.ar/index.php/archivo-de-audios/">Archivo de audios</a></li>
<li class="page_item page-item-265"><a href="https://radiocarhue.com.ar/index.php/ayer-y-hoy/">Ayer y Hoy</a></li>
<li class="page_item page-item-65"><a href="https://radiocarhue.com.ar/index.php/contact/">Contacto</a></li>
<li class="page_item page-item-267"><a href="https://radiocarhue.com.ar/index.php/de-nosotros-para-usted/">De Nosotros para Usted</a></li>
<li class="page_item page-item-113"><a href="https://radiocarhue.com.ar/index.php/en-vivo/">En vivo!</a></li>
<li class="page_item page-item-263"><a href="https://radiocarhue.com.ar/index.php/futbol-en-vivo/">Fútbol en Vivo</a></li>
<li class="page_item page-item-115"><a href="https://radiocarhue.com.ar/index.php/historia/">Historia</a></li>
<li class="page_item page-item-60"><a href="https://radiocarhue.com.ar/">Home 1</a></li>
<li class="page_item page-item-61"><a href="https://radiocarhue.com.ar/index.php/home-2/">Home 2</a></li>
<li class="page_item page-item-62"><a href="https://radiocarhue.com.ar/index.php/home-3/">Home 3</a></li>
<li class="page_item page-item-63"><a href="https://radiocarhue.com.ar/index.php/home-4/">Home 4</a></li>
<li class="page_item page-item-64"><a href="https://radiocarhue.com.ar/index.php/home-5/">Home 5</a></li>
<li class="page_item page-item-259"><a href="https://radiocarhue.com.ar/index.php/la-manana-de-la-radio/">La Mañana de la Radio</a></li>
<li class="page_item page-item-109"><a href="https://radiocarhue.com.ar/index.php/programas/">Programas</a></li>
<li class="page_item page-item-2"><a href="https://radiocarhue.com.ar/index.php/sample-page/">Sample Page</a></li>
<li class="page_item page-item-1735"><a href="https://radiocarhue.com.ar/index.php/turismo/">Turismo</a></li>
</ul>

                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> &copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="page_item page-item-261"><a href="https://radiocarhue.com.ar/index.php/actualidad-deportiva/">Actualidad Deportiva</a></li>
<li class="page_item page-item-111"><a href="https://radiocarhue.com.ar/index.php/archivo-de-audios/">Archivo de audios</a></li>
<li class="page_item page-item-265"><a href="https://radiocarhue.com.ar/index.php/ayer-y-hoy/">Ayer y Hoy</a></li>
<li class="page_item page-item-65"><a href="https://radiocarhue.com.ar/index.php/contact/">Contacto</a></li>
<li class="page_item page-item-267"><a href="https://radiocarhue.com.ar/index.php/de-nosotros-para-usted/">De Nosotros para Usted</a></li>
<li class="page_item page-item-113"><a href="https://radiocarhue.com.ar/index.php/en-vivo/">En vivo!</a></li>
<li class="page_item page-item-263"><a href="https://radiocarhue.com.ar/index.php/futbol-en-vivo/">Fútbol en Vivo</a></li>
<li class="page_item page-item-115"><a href="https://radiocarhue.com.ar/index.php/historia/">Historia</a></li>
<li class="page_item page-item-60"><a href="https://radiocarhue.com.ar/">Home 1</a></li>
<li class="page_item page-item-61"><a href="https://radiocarhue.com.ar/index.php/home-2/">Home 2</a></li>
<li class="page_item page-item-62"><a href="https://radiocarhue.com.ar/index.php/home-3/">Home 3</a></li>
<li class="page_item page-item-63"><a href="https://radiocarhue.com.ar/index.php/home-4/">Home 4</a></li>
<li class="page_item page-item-64"><a href="https://radiocarhue.com.ar/index.php/home-5/">Home 5</a></li>
<li class="page_item page-item-259"><a href="https://radiocarhue.com.ar/index.php/la-manana-de-la-radio/">La Mañana de la Radio</a></li>
<li class="page_item page-item-109"><a href="https://radiocarhue.com.ar/index.php/programas/">Programas</a></li>
<li class="page_item page-item-2"><a href="https://radiocarhue.com.ar/index.php/sample-page/">Sample Page</a></li>
<li class="page_item page-item-1735"><a href="https://radiocarhue.com.ar/index.php/turismo/">Turismo</a></li>
</ul>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>&copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2022%2F10%2F17%2Fexportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67%2F" data-image-url="" data-title="Exportaciones%3A+los+vinos+fraccionados+cerraron+el+tercer+trimestre+con+una+baja+del+6%2C7%25" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2022%2F10%2F17%2Fexportaciones-los-vinos-fraccionados-cerraron-el-tercer-trimestre-con-una-baja-del-67%2F" data-image-url="" data-title="Exportaciones%3A+los+vinos+fraccionados+cerraron+el+tercer+trimestre+con+una+baja+del+6%2C7%25" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"35352","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"radiocarhue.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.1.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://radiocarhue.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.16'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Exportaciones: los vinos fraccionados cerraron el tercer trimestre con una baja del 6,7%","published":"2022-10-17 13:21:57","updated":"2022-10-17 13:21:58"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/radiocarhue.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/radiocarhue.com.ar\/index.php\/category\/sociedad\/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/radiocarhue.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/radiocarhue.com.ar\/index.php\/category\/sociedad\/","name":"Sociedad"}}]}</script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.3 on 2022-10-17 19:21:04 -->