<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://radiocarhue.com.ar/xmlrpc.php" />
    <title>Peritaje de ADN agrava la situación de dos acusados por el crimen de Fernando Báez Sosa &#8211; Radio Carhue</title>
<meta name='robots' content='noindex,follow' />
<meta property="og:type" content="article">
<meta property="og:title" content="Peritaje de ADN agrava la situación de dos acusados por el crimen de Fernando Báez Sosa">
<meta property="og:site_name" content="Radio Carhue">
<meta property="og:description" content="Los de los rugbiers acusados por el crimen de Fernando Báez Sosa, ocurrido el 18 de enero pasado a la salida">
<meta property="og:url" content="http://radiocarhue.com.ar/index.php/2020/06/03/peritaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa/">
<meta property="og:image" content="http://radiocarhue.com.ar/wp-content/uploads/2020/06/LosRugbiersSelfie.png">
<meta property="og:image:height" content="472">
<meta property="og:image:width" content="840">
<meta property="article:published_time" content="2020-06-03T15:05:37+00:00">
<meta property="article:modified_time" content="2020-06-03T15:05:40+00:00">
<meta property="article:section" content="Crimen Y Justicia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Peritaje de ADN agrava la situación de dos acusados por el crimen de Fernando Báez Sosa">
<meta name="twitter:description" content="Los de los rugbiers acusados por el crimen de Fernando Báez Sosa, ocurrido el 18 de enero pasado a la salida">
<meta name="twitter:url" content="http://radiocarhue.com.ar/index.php/2020/06/03/peritaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://radiocarhue.com.ar/wp-content/uploads/2020/06/LosRugbiersSelfie.png">
<meta name="twitter:image:width" content="840">
<meta name="twitter:image:height" content="472">
            <script type="text/javascript"> var jnews_ajax_url = 'http://radiocarhue.com.ar/?ajax-request=jnews'; </script>
            <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Carhue &raquo; Feed" href="http://radiocarhue.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Carhue &raquo; RSS de los comentarios" href="http://radiocarhue.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Carhue &raquo; Peritaje de ADN agrava la situación de dos acusados por el crimen de Fernando Báez Sosa RSS de los comentarios" href="http://radiocarhue.com.ar/index.php/2020/06/03/peritaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiocarhue.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://radiocarhue.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='http://radiocarhue.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='http://radiocarhue.com.ar/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://radiocarhue.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://radiocarhue.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radiocarhue.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://radiocarhue.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://radiocarhue.com.ar/wp-content/themes/jnews/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='http://radiocarhue.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://radiocarhue.com.ar/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://radiocarhue.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://radiocarhue.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://radiocarhue.com.ar/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar video","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://radiocarhue.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiocarhue.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiocarhue.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://radiocarhue.com.ar" />
<link rel='shortlink' href='http://radiocarhue.com.ar/?p=7423' />
<link rel="alternate" type="application/json+oembed" href="http://radiocarhue.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2020%2F06%2F03%2Fperitaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiocarhue.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2020%2F06%2F03%2Fperitaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/radiocarhue.com.ar\/#organization","url":"http:\/\/radiocarhue.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/La-Radio-983-Ex-LU25-Radio-Carhu%C3%A9-AM-1530--154464391252663\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/radiocarhue.com.ar\/#website","url":"http:\/\/radiocarhue.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/radiocarhue.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" sizes="32x32" />
<link rel="icon" href="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" />
<meta name="msapplication-TileImage" content="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-rc.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-7423 single-format-standard jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://radiocarhue.com.ar/index.php/contact/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, junio 4, 2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="http://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://radiocarhue.com.ar/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png" srcset="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 1x, http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 2x" alt=""data-light-src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png" data-light-srcset="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 1x, http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 2x" data-dark-src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png" data-dark-srcset="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 1x, http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/">Inicio</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/historia/">Historia</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/en-vivo/">En vivo!</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/archivo-de-audios/">Archivo de audios</a></li>
<li id="menu-item-1753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1753 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/turismo/">Turismo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/programas/">Programas</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/historia/">Historia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/en-vivo/">En vivo!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/archivo-de-audios/">Archivo de audios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1753 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120 bgnav" data-item-row="default" ><a href="http://radiocarhue.com.ar/index.php/programas/">Programas</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://radiocarhue.com.ar/">
		        <img class='jeg_logo_img' src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png" srcset="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 1x, http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 2x" alt="Radio Carhue"data-light-src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png" data-light-srcset="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 1x, http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href=''  class='adlink ads_image '><img src='http://radiocarhue.com.ar/wp-content/uploads/2019/10/ad_728x90.png' alt='' data-pin-no-hover="true"></a></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="http://radiocarhue.com.ar">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://radiocarhue.com.ar/index.php/category/crimen-y-justicia/">Crimen Y Justicia</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Peritaje de ADN agrava la situación de dos acusados por el crimen de Fernando Báez Sosa</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

            <div class="jeg_meta_author">
                        <span class="meta_text">Por</span>
            <a href="http://radiocarhue.com.ar/index.php/author/radiocarhue/">Radiocarhue</a>        </div>
    
            <div class="jeg_meta_date">
            <a href="http://radiocarhue.com.ar/index.php/2020/06/03/peritaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa/">junio 3, 2020</a>
        </div>
    
            <div class="jeg_meta_category">
            <span><span class="meta_text">in</span>
                <a href="http://radiocarhue.com.ar/index.php/category/crimen-y-justicia/" rel="category tag">Crimen Y Justicia</a>            </span>
        </div>
    
	
    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="http://radiocarhue.com.ar/index.php/2020/06/03/peritaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="http://radiocarhue.com.ar/wp-content/uploads/2020/06/LosRugbiersSelfie.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Peritaje de ADN agrava la situación de dos acusados por el crimen de Fernando Báez Sosa" data-src="http://radiocarhue.com.ar/wp-content/uploads/2020/06/LosRugbiersSelfie-750x375.png" data-sizes="auto" data-srcset="http://radiocarhue.com.ar/wp-content/uploads/2020/06/LosRugbiersSelfie-750x375.png 750w, http://radiocarhue.com.ar/wp-content/uploads/2020/06/LosRugbiersSelfie-360x180.png 360w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">8</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fradiocarhue.com.ar%2Findex.php%2F2020%2F06%2F03%2Fperitaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>Los de los rugbiers acusados por el crimen de Fernando Báez Sosa, <strong><a rel="noreferrer noopener" target="_blank" href="http://https//www.perfil.com/noticias/policia/muerte-de-fernando-baez-cronologia-del-caso-que-sacudio-a-villa-gesell.phtml">ocurrido el 18 de enero pasado a la salida de un boliche de Villa Gesell</a> </strong>quedaron más complicados, luego de hallarse su ADN de la víctima en la camisa de uno de ellos y sangre del restante en una uña del joven asesinado.</p>



<p>La fiscal de la causa, Verónica Zamboni, recibió los resultados de una serie de estudios de ADN realizados en laboratorios del Ministerio Público en Junín, y fuentes judiciales revelaron que esas pericias determinaron que&nbsp;<strong>había sangre de Báez Sosa en una camisa de Matías Benicelli</strong>, la cual estaba mezclada con sangre del mismo Benicelli.</p>



<p>En tanto, un hisopado a la uña de un dedo meñique de la víctima reveló sangre de <a rel="noreferrer noopener" target="_blank" href="http://https//www.perfil.com/noticias/policia/encuentran-material-genetico-de-rugbier-blas-cinalli-debajo-unas-fernando-baez-sosa.phtml"><strong>Blas Cinalli, otro de los implicados, algo que ya había trascendido el mes pasado pero no de manera oficial.</strong></a></p>



<iframe width='600' height='338' src='https://rudo.video/vod/bJklkw' frameborder='0' allowfullscreen allow='autoplay; fullscreen'></iframe>



<p><br>Ahora, la fiscal Zamboni aguarda el resultado de la pericia de scopometría a la zapatilla atribuida a Máximo Thomsen, encontrada por la Policía Bonaerense en la mañana posterior al crimen.</p>



<p>La pericia scopométrica comparará el dibujo de las suelas con la huella encontrada en el rostro de Báez Sosa.&nbsp;<a target="_blank" href="http://https//www.perfil.com/noticias/sociedad/justicia-confirmo-prision-preventiva-para-ocho-rugbiers-por-crimen-fernando-baez-sosa-villa-gesell.phtml" rel="noreferrer noopener"><strong>Thomsen, Benicelli, Cinalli, Ciro Pertosi, Luciano Pertossi, Lucas Pertossi, Enzo Comelli y Ayrton Viollaz&nbsp;</strong></a>continúan detenidos en la alcaidía de Melchor Romero, en La Plata, imputados como coautores del delito de &#8220;<a target="_blank" href="http://https//www.perfil.com/noticias/sociedad/justicia-confirmo-prision-preventiva-para-ocho-rugbiers-por-crimen-fernando-baez-sosa-villa-gesell.phtml" rel="noreferrer noopener"><strong>homicidio agravado por alevosía y por el concurso premeditado de dos o más personas&#8221;</strong></a>, cometido frente al boliche Le Brique de Villa Gesell el pasado 18 de enero.</p>



<p><strong>Juan Pedro Guarino y Alejo Milanesi se encuentran imputados en calidad de &#8220;partícipes necesarios&#8221;, pero fueron excarcelados meses atrás</strong>.<br>Asimismo, se encuentran pendientes los peritajes psicológicos y psiquiátricos solicitados por el juez de la causa, David Mancinelli, para los ocho rugbiers que están detenidos, aunque recién se llevarían a cabo cuando se decrete el final de la cuarentena, o al menos disminuya el riesgo de la situación epidemiológica, para evitar desplazamientos de los imputados fuera del penal en el que están alojados.</p>



<p>Se aguardan los resultados de una&nbsp;pericia de scopometría y están pendientes los peritajes psicológicos y psiquiátricos solicitados por el juez de la causa.</p>



<p>Estos estudios se iban a realizar entre el 13 y el 24 de abril pasado en la Asesoría Pericial de La Plata,&nbsp;<strong>pero debido al aislamiento social, preventivo y obligatorio, se pospuso por tiempo indeterminado</strong>.&nbsp;Estos exámenes los pidió el juez a raíz del pedido de arresto domiciliario que hizo la defensa de los rugbiers.</p>



<p>En referencia a este hecho, también <strong>habrá que esperar el fin de la cuarentena para conocerse los informes socioambientales que el magistrado solicitó a la Asesoría Pericial del Departamento Judicial Zárate-Campana</strong>, para conocer quiénes viven en los domicilios fijados en la causa por cada imputado y quiénes serían eventualmente los tutores de conducta, qué dinámica familiar existe y la situación habitacional y laboral del grupo.</p>



<p>Fuente: Perfil</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href=''  class='adlink ads_image '><img src='http://radiocarhue.com.ar/wp-content/uploads/2019/10/ad_728x90.png' alt='' data-pin-no-hover="true"></a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Radiocarhue' src='http://1.gravatar.com/avatar/1e01532638888df16992caa67d40d16c?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e01532638888df16992caa67d40d16c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://radiocarhue.com.ar/index.php/author/radiocarhue/">
                Radiocarhue            </a>
        </h3>
        <p class="jeg_author_desc">
                    </p>

        <div class="jeg_author_socials">
                    </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_7423_0_5ed8729331759   " data-unique="jnews_module_7423_0_5ed8729331759">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionado<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_3 post-7380 post type-post status-publish format-standard has-post-thumbnail hentry category-crimen-y-justicia">
                <div class="jeg_thumb">
                    
                    <a href="http://radiocarhue.com.ar/index.php/2020/06/02/crimen-de-fernando-baez-sosa-los-nuevos-estudios-de-adn-que-complican-a-dos-de-los-rugbiers/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Crimen de Fernando Báez Sosa: el 19 de marzo se realizará una audiencia clave" data-src="http://radiocarhue.com.ar/wp-content/uploads/2020/03/MonolitoFBaezSosa-350x250.png" data-sizes="auto" data-srcset="http://radiocarhue.com.ar/wp-content/uploads/2020/03/MonolitoFBaezSosa-350x250.png 350w, http://radiocarhue.com.ar/wp-content/uploads/2020/03/MonolitoFBaezSosa-120x86.png 120w, http://radiocarhue.com.ar/wp-content/uploads/2020/03/MonolitoFBaezSosa-750x536.png 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://radiocarhue.com.ar/index.php/2020/06/02/crimen-de-fernando-baez-sosa-los-nuevos-estudios-de-adn-que-complican-a-dos-de-los-rugbiers/">Crimen de Fernando Báez Sosa: los nuevos estudios de ADN que complican a dos de los rugbiers</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="http://radiocarhue.com.ar/index.php/author/radiocarhue/">Radiocarhue</a></div><div class="jeg_meta_date"><a href="http://radiocarhue.com.ar/index.php/2020/06/02/crimen-de-fernando-baez-sosa-los-nuevos-estudios-de-adn-que-complican-a-dos-de-los-rugbiers/"><i class="fa fa-clock-o"></i> junio 2, 2020</a></div><div class="jeg_meta_comment"><a href="http://radiocarhue.com.ar/index.php/2020/06/02/crimen-de-fernando-baez-sosa-los-nuevos-estudios-de-adn-que-complican-a-dos-de-los-rugbiers/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Los análisis realizados a la ropa de la víctima y a muestras de sangre tomadas de sus uñas apuntan a...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 post-7221 post type-post status-publish format-standard has-post-thumbnail hentry category-crimen-y-justicia category-noticias">
                <div class="jeg_thumb">
                    
                    <a href="http://radiocarhue.com.ar/index.php/2020/05/27/quien-es-rodolfo-sanchez-el-ruralista-que-arrollo-con-su-4x4-a-un-chico-de-16-anos-que-cazaba-para-comer/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Quién es Rodolfo Sánchez, el ruralista que arrolló con su 4&#215;4 a un chico de 16 años que cazaba para comer" data-src="http://radiocarhue.com.ar/wp-content/uploads/2020/05/RodolfoSanchez-350x250.png" data-sizes="auto" data-srcset="http://radiocarhue.com.ar/wp-content/uploads/2020/05/RodolfoSanchez-350x250.png 350w, http://radiocarhue.com.ar/wp-content/uploads/2020/05/RodolfoSanchez-120x86.png 120w, http://radiocarhue.com.ar/wp-content/uploads/2020/05/RodolfoSanchez-750x536.png 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://radiocarhue.com.ar/index.php/2020/05/27/quien-es-rodolfo-sanchez-el-ruralista-que-arrollo-con-su-4x4-a-un-chico-de-16-anos-que-cazaba-para-comer/">Quién es Rodolfo Sánchez, el ruralista que arrolló con su 4&#215;4 a un chico de 16 años que cazaba para comer</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="http://radiocarhue.com.ar/index.php/author/radiocarhue/">Radiocarhue</a></div><div class="jeg_meta_date"><a href="http://radiocarhue.com.ar/index.php/2020/05/27/quien-es-rodolfo-sanchez-el-ruralista-que-arrollo-con-su-4x4-a-un-chico-de-16-anos-que-cazaba-para-comer/"><i class="fa fa-clock-o"></i> mayo 27, 2020</a></div><div class="jeg_meta_comment"><a href="http://radiocarhue.com.ar/index.php/2020/05/27/quien-es-rodolfo-sanchez-el-ruralista-que-arrollo-con-su-4x4-a-un-chico-de-16-anos-que-cazaba-para-comer/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>El productor agropecuario detenido por el homicidio de Alex Campo, proviene de una familia dedicada desde hace décadas al comercio...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 post-7022 post type-post status-publish format-standard has-post-thumbnail hentry category-crimen-y-justicia category-opinion">
                <div class="jeg_thumb">
                    
                    <a href="http://radiocarhue.com.ar/index.php/2020/05/19/los-entretelones-del-caso-aramburu-un-crimen-de-medio-siglo-sin-dilucidar/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Los entretelones del caso Aramburu, un crimen de medio siglo sin dilucidar" data-src="http://radiocarhue.com.ar/wp-content/uploads/2020/05/FichaDeBuscados-350x250.png" data-sizes="auto" data-srcset="http://radiocarhue.com.ar/wp-content/uploads/2020/05/FichaDeBuscados-350x250.png 350w, http://radiocarhue.com.ar/wp-content/uploads/2020/05/FichaDeBuscados-120x86.png 120w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://radiocarhue.com.ar/index.php/2020/05/19/los-entretelones-del-caso-aramburu-un-crimen-de-medio-siglo-sin-dilucidar/">Los entretelones del caso Aramburu, un crimen de medio siglo sin dilucidar</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="http://radiocarhue.com.ar/index.php/author/radiocarhue/">Radiocarhue</a></div><div class="jeg_meta_date"><a href="http://radiocarhue.com.ar/index.php/2020/05/19/los-entretelones-del-caso-aramburu-un-crimen-de-medio-siglo-sin-dilucidar/"><i class="fa fa-clock-o"></i> mayo 19, 2020</a></div><div class="jeg_meta_comment"><a href="http://radiocarhue.com.ar/index.php/2020/05/19/los-entretelones-del-caso-aramburu-un-crimen-de-medio-siglo-sin-dilucidar/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Firmenich contra la verdad histórica. El testigo secreto que aporta las pruebas de como mataron al dictador que derrocó a...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_7423_0_5ed8729331759 = {"header_icon":"","first_title":"Relacionado","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":7423,"include_category":"57","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://radiocarhue.com.ar/index.php/2020/06/03/residuos-el-ejecutivo-elevo-proyecto-de-ordenanza-para-instalar-sitio-de-transferencia-en-carhue/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Residuos: el Ejecutivo elevó proyecto de ordenanza para instalar Sitio de Transferencia en Carhué" data-src="http://radiocarhue.com.ar/wp-content/uploads/2020/06/TamaraGuereno-75x75.png" data-sizes="auto" data-srcset="http://radiocarhue.com.ar/wp-content/uploads/2020/06/TamaraGuereno-75x75.png 75w, http://radiocarhue.com.ar/wp-content/uploads/2020/06/TamaraGuereno-150x150.png 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://radiocarhue.com.ar/index.php/2020/06/03/residuos-el-ejecutivo-elevo-proyecto-de-ordenanza-para-instalar-sitio-de-transferencia-en-carhue/">
                        Residuos: el Ejecutivo elevó proyecto de ordenanza para instalar Sitio de Transferencia en Carhué                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="http://radiocarhue.com.ar/index.php/2020/06/03/peritaje-de-adn-agrava-la-situacion-de-dos-acusados-por-el-crimen-de-fernando-baez-sosa/" data-num-posts="10" data-width="100%"></div></div></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ed87293401a6"><h3 class="jeg_block_title"><span>Radio en vivo!</span></h3></div>			<div class="textwidget"><p><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE --><br />
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script><br />
<script type="text/javascript">
MRP.insert({
'url':'http://icecasthd.net:26406/live',
'lang':'es',
'codec':'mp3',
'volume':100,
'autoplay':true,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'Radio Carhue',
'wmode':'transparent',
'skin':'darkconsole',
'width':190,
'height':62
});
</script><br />
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></p>
</div>
		</div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_7423_1_5ed8729344028  normal " data-unique="jnews_module_7423_1_5ed8729344028">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Recomendado</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-7435 post type-post status-publish format-standard has-post-thumbnail hentry category-prensa-adolfo-alsina">
                <div class="jeg_thumb">
                    
                    <a href="http://radiocarhue.com.ar/index.php/2020/06/03/embanderemos-adolfo-alsina/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="¡Embanderemos Adolfo Alsina!" data-src="http://radiocarhue.com.ar/wp-content/uploads/2020/06/CarhueAbanderada-120x86.png" data-sizes="auto" data-srcset="http://radiocarhue.com.ar/wp-content/uploads/2020/06/CarhueAbanderada-120x86.png 120w, http://radiocarhue.com.ar/wp-content/uploads/2020/06/CarhueAbanderada-350x250.png 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://radiocarhue.com.ar/index.php/2020/06/03/embanderemos-adolfo-alsina/">¡Embanderemos Adolfo Alsina!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://radiocarhue.com.ar/index.php/2020/06/03/embanderemos-adolfo-alsina/" ><i class="fa fa-clock-o"></i> junio 3, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-7433 post type-post status-publish format-standard has-post-thumbnail hentry category-prensa-adolfo-alsina">
                <div class="jeg_thumb">
                    
                    <a href="http://radiocarhue.com.ar/index.php/2020/06/03/el-ejecutivo-municipal-autoriza-a-desarrollar-nuevas-actividades-mediante-decreto-n-o-834/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Declaran de Interés Municipal el 8º Encuentro Regional de Cooperativas Escolares" data-src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/Comunicadoprensa-120x86.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://radiocarhue.com.ar/index.php/2020/06/03/el-ejecutivo-municipal-autoriza-a-desarrollar-nuevas-actividades-mediante-decreto-n-o-834/">El Ejecutivo Municipal autoriza a desarrollar nuevas actividades mediante Decreto N º 834</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://radiocarhue.com.ar/index.php/2020/06/03/el-ejecutivo-municipal-autoriza-a-desarrollar-nuevas-actividades-mediante-decreto-n-o-834/" ><i class="fa fa-clock-o"></i> junio 3, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-7431 post type-post status-publish format-standard has-post-thumbnail hentry category-prensa-adolfo-alsina">
                <div class="jeg_thumb">
                    
                    <a href="http://radiocarhue.com.ar/index.php/2020/06/03/capacitacion-virtual-para-docentes-como-contar-lo-que-pasa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Declaran de Interés Municipal el 8º Encuentro Regional de Cooperativas Escolares" data-src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/Comunicadoprensa-120x86.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://radiocarhue.com.ar/index.php/2020/06/03/capacitacion-virtual-para-docentes-como-contar-lo-que-pasa/">Capacitación virtual para docentes: ¿Cómo contar lo que pasa?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://radiocarhue.com.ar/index.php/2020/06/03/capacitacion-virtual-para-docentes-como-contar-lo-que-pasa/" ><i class="fa fa-clock-o"></i> junio 3, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-7429 post type-post status-publish format-standard has-post-thumbnail hentry category-prensa-adolfo-alsina">
                <div class="jeg_thumb">
                    
                    <a href="http://radiocarhue.com.ar/index.php/2020/06/03/vacunacion-antigripal-en-carhue/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://radiocarhue.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus en la Argentina &#8211; El nuevo &#8220;cuento del tío&#8221;: advierten sobre falsas campañas de vacunación en la Provincia de Buenos Aires" data-src="http://radiocarhue.com.ar/wp-content/uploads/2020/03/VacunaAntiColoravino-120x86.png" data-sizes="auto" data-srcset="http://radiocarhue.com.ar/wp-content/uploads/2020/03/VacunaAntiColoravino-120x86.png 120w, http://radiocarhue.com.ar/wp-content/uploads/2020/03/VacunaAntiColoravino-350x250.png 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://radiocarhue.com.ar/index.php/2020/06/03/vacunacion-antigripal-en-carhue/">Vacunación antigripal en Carhué</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://radiocarhue.com.ar/index.php/2020/06/03/vacunacion-antigripal-en-carhue/" ><i class="fa fa-clock-o"></i> junio 3, 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_7423_1_5ed8729344028 = {"header_icon":"","first_title":"Recomendado","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-7423 single-format-standard jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-2"><img class="image " src="http://radiocarhue.com.ar/wp-content/uploads/2019/10/logo-1-300x80.png" alt="" width="450" height="120" /></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías </span></h3></div>		<ul>
				<li class="cat-item cat-item-55"><a href="http://radiocarhue.com.ar/index.php/category/internacional/america-latina/">America Latina</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://radiocarhue.com.ar/index.php/category/astronomia/">Astronomía</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://radiocarhue.com.ar/index.php/category/ciencia/">Ciencia</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://radiocarhue.com.ar/index.php/category/clima/">Clima</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://radiocarhue.com.ar/index.php/category/crimen-y-justicia/">Crimen Y Justicia</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://radiocarhue.com.ar/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://radiocarhue.com.ar/index.php/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://radiocarhue.com.ar/index.php/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://radiocarhue.com.ar/index.php/category/noticias/entrevista/">Entrevista</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://radiocarhue.com.ar/index.php/category/espectaculo/">Espectaculo</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://radiocarhue.com.ar/index.php/category/salud/farmacias-salud/">Farmacias</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://radiocarhue.com.ar/index.php/category/finanzas-y-negocios/">Finanzas y Negocios</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://radiocarhue.com.ar/index.php/category/deportes/futbol-regional/">Fútbol Regional</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://radiocarhue.com.ar/index.php/category/interes-general/">Interés General</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://radiocarhue.com.ar/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://radiocarhue.com.ar/index.php/category/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://radiocarhue.com.ar/index.php/category/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://radiocarhue.com.ar/index.php/category/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://radiocarhue.com.ar/index.php/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://radiocarhue.com.ar/index.php/category/policial/">Policial</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://radiocarhue.com.ar/index.php/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://radiocarhue.com.ar/index.php/category/prensa-adolfo-alsina/">Prensa de Municipalidad de Adolfo Alsina</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://radiocarhue.com.ar/index.php/category/clima/registro-de-lluvias/">Registro de Lluvias</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://radiocarhue.com.ar/index.php/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://radiocarhue.com.ar/index.php/category/sin-categoria/">Sin categoria</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://radiocarhue.com.ar/index.php/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://radiocarhue.com.ar/index.php/category/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://radiocarhue.com.ar/index.php/category/viajero-frecuente-radio/">Viajero Frecuente Radio</a>
</li>
		</ul>
			</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_pages" id="pages-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Programas</span></h3></div>		<ul>
			<li class="page_item page-item-261"><a href="http://radiocarhue.com.ar/index.php/actualidad-deportiva/">Actualidad Deportiva</a></li>
<li class="page_item page-item-265"><a href="http://radiocarhue.com.ar/index.php/ayer-y-hoy/">Ayer y Hoy</a></li>
<li class="page_item page-item-267"><a href="http://radiocarhue.com.ar/index.php/de-nosotros-para-usted/">De Nosotros para Usted</a></li>
<li class="page_item page-item-263"><a href="http://radiocarhue.com.ar/index.php/futbol-en-vivo/">Fútbol en Vivo</a></li>
<li class="page_item page-item-259"><a href="http://radiocarhue.com.ar/index.php/la-manana-de-la-radio/">La Mañana de la Radio</a></li>
<li class="page_item page-item-1735"><a href="http://radiocarhue.com.ar/index.php/turismo/">Turismo</a></li>
		</ul>
			</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2019 <a href="http://www.radiocarhue.com.ar" title="Premium WordPress news &amp; magazine theme">Radio Carhue</a> - Sitio web desarrollado por <a href="http://www.avantistudio.com.ar" title="Jegtheme">Avanti Studio</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://radiocarhue.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-83"><a href="http://radiocarhue.com.ar/">Home</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/La-Radio-983-Ex-LU25-Radio-Carhu%C3%A9-AM-1530--154464391252663/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="http://www.radiocarhue.com.ar" title="Premium WordPress news &amp; magazine theme">Radio Carhue</a> - Sitio web desarrollado por <a href="http://www.avantistudio.com.ar" title="Jegtheme">Avanti Studio</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"7423","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"radiocarhue.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.1.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://radiocarhue.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Peritaje de ADN agrava la situaci\u00f3n de dos acusados por el crimen de Fernando B\u00e1ez Sosa","published":"2020-06-03 15:05:37","updated":"2020-06-03 15:05:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/radiocarhue.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/radiocarhue.com.ar\/index.php\/category\/crimen-y-justicia\/","name":"Crimen Y Justicia"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/radiocarhue.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/radiocarhue.com.ar\/index.php\/category\/crimen-y-justicia\/","name":"Crimen Y Justicia"}}]}</script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-06-04 04:03:31 -->